Skip to content

Rename trueODEfunc to trueODEfunc! #285

Rename trueODEfunc to trueODEfunc!

Rename trueODEfunc to trueODEfunc! #285

Workflow file for this run

name: Format suggestions
on: [pull_request]
jobs:
code-style:
runs-on: ubuntu-latest
steps:
- uses: julia-actions/julia-format@v4